phmg.net
当前位置:首页 >> 上古卷轴5柠珞lovE实验室整合包怎么玩 >>

上古卷轴5柠珞lovE实验室整合包怎么玩

上古卷轴五天际柠珞love实验室整合包的使用方法,如下: 1.添加压缩包到NMM(列表中出现); 2.双击列表安装; 3.进入游戏即可。 MOD说明: 上古卷轴5 柠珞love实验室09 MOD整合包;由 zhengyyuhan 提供分享,SL09用的是最新的1.60版本的实验室框...

整合包里面丢失了一些动作文件,建议楼主去这里重新下载一个框架本体,覆盖安装。 http://bbs.3dmgame.com/thread-4387192-1-1.html 如满意望采纳,如有疑问请追问,谢谢!~

可以参考这篇上古卷轴5天际柠格love实验室09MOD中的安装说明,看起来应该不难www.3h3.com/patch/49598.html

首先你需要下载个skse1.7.1 并且安装,然后你需要下载个NMM,然后用NMM安装SNL05 ,skyui和fnis是两个必备用品。但是SNL05自带这俩,所以就不用下了,安装过程这有个帖子。最后打开data里面的tools,USER什么的文件夹更新FNIS,并且以后要是有新...

首先你需要下载个skse1.7.1 并且安装,然后你需要下载个NMM,然后用NMM安装SNL05 ,skyui和fnis是两个必备用品。但是SNL05自带这俩,所以就不用下了,安装过程这有个帖子。最后打开data里面的tools,USER什么的文件夹更新FNIS,并且以后要是有新...

你没有装魅惑女郎 对话触发啪啪啪 只有这个了 另外也要欲望系统

再更新下FNIS试试,如果装了XP32骨骼的话更新动作的时候把最后一个选项也勾上 如果不管用的话看看你的FNIS版本,现在的好像都是5.几的版本

首先你需要下载个skse1.7.1 并且安装 然后你需要下载个NMM 然后用NMM安装SNL05 skyui和fnis是两个必备用品 但是SNL05自带这俩 所以就不用下了 安装过程这有个帖子tieba和谐.ba和谐idu和谐.com和谐/p/2519661330 最后打开data里面的tools USER什...

至少要有SKSE和FNIS,SkyUI也需要,自己可以去3大妈的天际专区找,很容易找到的。

柠珞版本的框架肯定没有原版稳定埃以前玩的时候我用的柠珞版也出现过各种各样没法解决的奇葩问题,最后还是乖乖的用了原版se x l ab。

网站首页 | 网站地图
All rights reserved Powered by www.phmg.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com